two errors in the last NVDA Next


Ângelo Abrantes
 

he,


I'm using nvda Version: next-14511,339707cd

But I can't use handy tech Braille and vocalizer expressive.

What is happening?

Ângelo Abrantes


---
Este e-mail foi verificado em termos de vírus pelo software antivírus Avast.
https://www.avast.com/antivirus

Join nvda@nvda.groups.io to automatically receive all group messages.