Re: Advisory... once again (and one last time): NVDA Remote 2.1 (without patch) is incompatible with NVDA 2018.3 and future releases


 

NVDARemoteServer
https://github.com/jmdaweb/NVDARemoteServer

Join nvda@nvda.groups.io to automatically receive all group messages.