SAPI4 speech engines.Microsoft


Curtis Delzer
 

I don't know exactly when it began but NVDA lately cannot load my SAPI4 engines I use with it such as Eloquence which comes with Kurzweil 1000. Window-eyes loads it and I've not checked JFW yet but will and amend this message.

--


Curtis Delzer
HS
K 6 V F O
Rialto, CA

curtis@calweb.com

Join nvda@nvda.groups.io to automatically receive all group messages.