Re: Accessibility issues with latest potplayer, warn user not to upgrade to latest version


yunus Emre
 

I found it but i can't set a hotkey with NVDA or jaws or narrator.

Join nvda@nvda.groups.io to automatically receive all group messages.