can't update


David Mehler
 

Hello,

Running in to an addons issue that I am unable to surpass. Some addons
I'm using are incompatible with 2021.1. Specifically remote support,
Nuance Vocalizer 5.5, (backup of NV Speech Synth which is also
incompatible), and the IBM TTS speech driver. Any information on these
addons appreciated.
Thanks.
Dave.

Join nvda@nvda.groups.io to automatically receive all group messages.