Possible conflicts between Phonetic Punctuation 1.5 and Speech History (2021.1 compatible version)?


majno
 

 Has anyone else found that Phonetic punctuation 1.3 to 1.5 blocks spech history 2021.1?
working on NVDA 2021.1.

Join nvda@nvda.groups.io to automatically receive all group messages.