Old versions of add-ons


Gene
 

All the talk about add-ons recently has prompted me to think of the following question:
Is anyone keeping a publicly accessible library of unsupported add-ons so those who want to use them with older versions of NVDA can easily find them? 

Gene

Join nvda@nvda.groups.io to automatically receive all group messages.