Re: problems again with webvisum

P. Otter
 

yes you have to use 0.92 from james scholes that is without any problem but don't do what i've done i was forgotten to disable automatic update it has to be no.
else the newer version will automatically installed with the known problem.
cheers
paul otter

----- Original Message -----
From: "nasrin khaksar" <nasrinkhaksar3@...>
To: <nvda@nvda.groups.io>
Sent: Tuesday, October 18, 2016 8:03 PM
Subject: Re: [nvda] problems again with webvisum


hi.
i did not use webvisum for a month.
today i tried it the version 0.95 with server conection error!

On 10/18/16, P. Otter <pam.otter@...> wrote:
hello, i've tryed to install webvisum rewritten by james scholes when
installed, it works
but after a few hours it stops again with the same message, (webserver
connection error)
what can it be?
is webvisum now end of life?
cheers
paul otter

--
we have not sent you but as a mercy to the creation.
holy quran, chapter 21, verse 107.
in the very authentic narration is:
imam hosein is the beacon of light and the ark of salvation.
best website for studying islamic book in different languages
al-islam.org

Join nvda@nvda.groups.io to automatically receive all group messages.